环境需要:PHP: > 5.6+ 并且 开启 curl 支持

点击链接:绑定账户